Microsoft Word 2010 Tutorial

Contents
The fundamentals .................................................................................................................. 4
How to create a new word document .................................................................................. 4
How to open a document .................................................................................................... 4
How to save a document ..................................................................................................... 4
Printing documents ............................................................................................................. 4
All about the Home Tab ...................................................................................................... 5
The Font Menu .................................................................................................................... 5
How to change fonts ........................................................................................................... 5
How to format text bold, italics, underline, strike-through, subscript, or superscript......... 5
How to change selected text with Text Effects .................................................................. 5
How to highlight text .......................................................................................................... 6
How to change the font color .............................................................................................. 6
How to change the case of text .......................................................................................... 6
How to add bullets .............................................................................................................. 7
How to add numbered items ............................................................................................... 7
How to create a Multilevel-List ......................................................................................... 7
How to align text ............................................................................................................... 7
How to change the line and paragraph spacing ................................................................. 8
How to increase or decrease the indent of a paragraph ..................................................... 8
How to sort items in a list with one click .......................................................................... 8
How to see paragraph marks and hidden formatting symbols ......................................... 9
How to change the fill color of objects on the page (not text objects) ......................... 9
How to fill in the borders of tables .................................................................................. 10
How to turn on/off widow and orphan control ............................................................... 10
How to change the style of text ......................................................................................... 11
The Editing Toolbox ......................................................................................................... 12
How to use the Find button ............................................................................................. 12
How to use the Replace button .................................................................................................................. 13
How to use the Select button. .......................................................................................................................... 13
All about the Insert Tab ..................................................................................................................................... 14
How to add a Cover Page ................................................................................................................................. 14
How to add a blank page .................................................................................................................................. 14
How to add a page break ................................................................................................................................... 14
How to add tables .............................................................................................................................................. 14
How to add pictures .......................................................................................................................................... 15
What can be found on the  Picture Tools Format Tab ..................................................................................... 15
How to add Clip Art .......................................................................................................................................... 15
How to add shapes to your document .............................................................................................................. 16
How to add SmartArt graphics ......................................................................................................................... 16
How to add a chart ............................................................................................................................................ 17
How to use the Screenshot tool ......................................................................................................................... 18
How to add a Hyperlink ................................................................................................................................. 18
How to add Bookmarks ................................................................................................................................... 19
How to add a Cross-Reference ...................................................................................................................... 19
How to add a Header ....................................................................................................................................... 20
How to add a Footer ......................................................................................................................................... 21
How to add Page Numbers ........................................................................................................................... 21
How to insert a Text Box .................................................................................................................................. 21
How to add Quick Parts ................................................................................................................................... 22
Quick Parts – Auto Text ................................................................................................................................... 22
Quick Parts – Document Property .................................................................................................................... 22
Quick Parts – Field .......................................................................................................................................... 23
Quick Parts – Building Blocks Organizer ...................................................................................................... 23
How to save a selection to the Quick Part Gallery .......................................................................................... 23
How to add Word Art .................................................................................................................................... 24
How to add Drop Cap Text ............................................................................................................................ 24
How to add a Signature Line ........................................................................................................................... 24
How to add Date & Time ................................................................................................................................. 25
How to add Equations ........................................................................................................... 25
How to add a Symbol .............................................................................................................. 26
All about the Page Layout Tab ............................................................................................... 26
How to use a Theme ................................................................................................................ 26
How to adjust the margins of your document ........................................................................... 26
How to change the orientation of your document ...................................................................... 26
How to change the size of the document being created ............................................................ 27
How to add columns to your document ................................................................................... 27
How to add Page Breaks and Section Breaks .......................................................................... 27
How to add Line Number ......................................................................................................... 27
How to adjust Hyphenation settings ......................................................................................... 27
How to add Watermarks, Adjust Page Color, and add Page Borders ....................................... 28
How to set the default indentation and line spacing of your document ................................... 28
Tools available for Arranging your document ........................................................................... 28
All about the References Tab ................................................................................................. 28
How to create an Automatic Table of Contents ...................................................................... 28
How to insert footnotes .......................................................................................................... 28
How to create an Automatic Bibliography/Work Cited ........................................................... 29
How to pick the bibliography style .......................................................................................... 29
How to add in text citations ..................................................................................................... 29
How to Manage your Sources .................................................................................................. 30
How to generate the Automatic Bibliography .......................................................................... 30
How to Insert Captions .......................................................................................................... 31
How to Insert a Table of Figures ............................................................................................. 31
How to create an Index ............................................................................................................ 31
All about the Mailings Tab ....................................................................................................... 32
How to perform a mail merge using Word 2010 and an Excel file ........................................ 32
All about the Review Tab ......................................................................................................... 38
How to use the Spelling and Grammar checker ...................................................................... 38
How to perform web research from within Word ....................................................................... 38
How to use the Thesaurus ....................................................................................................... 38
The fundamentals

How to create a new word document
1. Click the File tab and then click New.
2. Click Create.

How to open a document
1. Click File then Open.

How to save a document
1. Click the Save button on the Quick Access Toolbar.
2. Give the presentation a name and save it into a memorable location.

Printing documents
1. Select the number of copies you would like to print by adjusting the number to the right of the print button.
2. Select the printer that you would like to print to from the drop down menu.
3. By clicking the Print All Pages button dropdown arrow, you can select to print the entire document, a section that you have selected, the current page, or a custom page range.
4. Another option to print a page range is by typing in the page range in the box to the right of where it says Pages:
5. The Print One Sided button dropdown menu will give you the option to print on both sides, if your printer has this capability.
6. Selecting the Collated button will give you the opportunity to select between collated printing and uncollated printing.
7. The Orientation button allows you to select between landscape and portrait orientated printing.
8. If you are going to print on different sized paper, the page size button (often seen as Letter (8 ½” x 11”)) is where you can select the particular size.
9. You can adjust margins by clicking the margins button.
10. You can also select the number of pages you would like to print on one sheet of printer paper by clicking the 1 page per sheet button.

All about the Home Tab

The Font Menu

How to change fonts

1. From the Home tab, in the Font menu area, you can find a dropdown menu that allows you to select different fonts. In the above screenshot, it is the area that says Calibri (Body).
2. The number to the right of the font name indicates the size of the font that you are typing in. If you have selected a block of text and you find blanks in these sections it indicates that there are multiple fonts and/or sizes being used in the selected text.

How to format text bold, italics, underline, strike-through, subscript, or superscript.

1. From the Home Tab, find the Font toolbox.
2. From the Font menu, you can change selected text to bold, italics, underline, strike-through, subscript, or superscript.
3. The dropdown arrow next to the underline (U) icon gives you the ability to select from several types of underlining lines. You can even change the color of the line if so desired.

How to change selected text with Text Effects

1. From the Home Tab, find the Font toolbox.
2. You can apply visual effects such as outline, shadow, reflection, and glow by clicking the icon. This will bring up the Text Effects menu and several styles to consider.
3. Click the style you desire from the available choices.

![Text Effects Menu]

4. It is also possible to modify the outline, shadow, reflection, and glow settings by selecting those items.

How to highlight text
1. From the Home Tab, find the Font toolbox.
2. Select the text that you would like to highlight and then click the icon.
3. If you would like a different highlighter color, select the drop down menu to the right of the icon and select the color of your choice.

How to change the font color
1. From the Home Tab, find the Font toolbox.
2. Select the text that you would like to change the color of and then click the icon.
3. If you would like a different font color, select the drop down menu to the right of the icon and select the color of your choice.

How to change the case of text
1. From the Home Tab, find the Font toolbox.
2. Select the text that you would like to change the case of and then click the icon.
3. From the dropdown menu choose the style that you would like the case of the text to be.
How to add bullets
1. From the Home Tab, find the Paragraph toolbox.
2. Select the text that you would like to have bulleted.
3. Click the bullets icon in the Paragraph group.
4. If you would like to select a different style of bullet, click the dropdown arrow to the right of the icon and select the bullet of your choice.
5. The next time you hit the Enter key, a new bullet will display.

How to add numbered items
1. From the Home Tab, find the Paragraph toolbox.
2. Select the text that you would like to be numbered.
3. Click the numbering icon in the Paragraph group.
4. If you would like to select a different style of numbering, click the dropdown arrow to the right of the icon and select the numbering style of your choice.
5. The next time you press the Enter key, a new numbered item will display.

How to create a Multilevel-List
1. From the Home Tab, find the Paragraph toolbox.
2. Select the text that you would like to turn into a multilevel list.
3. Click the multilevel-list icon in the Paragraph group.
4. If you would like to select a different style of list, click the dropdown arrow to the right of the icon and select the style of your choice.
5. The next time you hit the Enter key, a new listed item (bullet or number) will display.

How to align text
1. From the Home Tab, find the Paragraph toolbox.
2. Select the text that you would like to align.
3. Select the icon for left, center, right, or plain justify, justification. Your text will have the justification of your choice.

How to change the line and paragraph spacing
1. From the Home Tab, find the Paragraph toolbox.
2. Select the text that you would like to change the spacing.
3. Select the icon for line and paragraph spacing. The dropdown arrow will allow you to see the different choices for line and paragraph spacing.

How to increase or decrease the indent of a paragraph
1. From the Home Tab, find the Paragraph toolbox.
2. Select the text that you would like to increase the indentation of.
3. Click either the increase or decrease indent button.

How to sort items in a list with one click
1. From the Home Tab, find the Paragraph toolbox.
2. Select the text that you would like to alphabetize or put in numbered order.
3. Click the Sort icon. Then select how you would like to sort the items.
4. Click ok.

How to see paragraph marks and hidden formatting symbols
1. From the Home Tab, find the Paragraph toolbox.
2. Click the Show/Hide paragraph and formatting symbols button.
3. To turn it off, click the button again.

How to change the fill color of objects on the page (not text objects)
1. From the Home Tab, find the Paragraph toolbox.
2. Click the shape that you would like to change the fill color of.
3. Click the paint bucket button and then select the color of your choice.
How to fill in the borders of tables

1. From the Home Tab, find the Paragraph toolbox.
2. Select the cell of a table that you would like to add a border to.
3. Click the border line that you would like the cell(s) of your table to have filled in.

How to turn on/off widow and orphan control

Widows and orphans are the words or short lines that are at the beginning or end of a paragraph which are left at the top or bottom of a column of text. Turning on Widow/Orphan control will keep a line from being marooned on page 1 with the rest of the paragraph’s lines on page 2. If you have a strict page count requirement for a document and seem to have a lot more to write than you have room for you may consider turning these off.
1. From the Home Tab, find the Paragraph toolbox.
2. Click the expander icon in the lower right corner of the Paragraph section.

3. Click the tab titled Line and Page Breaks.
4. In the Pagination section click the checkbox to the left of Widow/Orphan control.
5. The other options available are a bit more straightforward.
   a. Keep with next will keep the paragraph on the same page as the next paragraph.
   b. Keep lines together will keep all of the lines of a paragraph on the same page (unless, that is, it is longer than a single page.).
   c. Page break before will make sure that the paragraph will start on a new page.

How to change the style of text
Changing the style of text can make your document look amazing as well as prepare your document for a table of contents page. (See the section on how to create a table of contents for more on this) You have several choices to choose from.

1. From the Home Tab, find the Styles toolbox.
2. Select the text that you would like to change the style of.
3. Click the style that you would like to change the text to.
4. To see all options, click the arrow in the lower right corner of the Styles section.

5. You can also change Styles of text, paragraphs, default styles, etc by selecting the dropdown menu of the Change Styles icon.

The Editing Toolbox
The editing toolbox allows access to the Find tool. This tool allows you to locate certain words in your document. You can also access the Replace tool which allows you to replace words of your choice.

How to use the Find button
a. From the Home Tab locate the editing toolbox at the far right of the ribbon.
b. Click the Find button and you will see a Navigation pane open up on the screen. This give you the opportunity to search the document for a particular word or phrase.
c. To close the navigation pane, click the X in its upper right corner.
How to use the Replace button

a. From the Home Tab locate the editing toolbox at the far right of the ribbon.
b. Click the Replace button in the Editing toolbox. The Find and Replace dialog box will display.
c. Type in the word to find and then type in the word you would like to replace it with.
d. Click Replace or Replace all.

How to use the Select button.

a. From the Home Tab locate the editing toolbox at the far right of the ribbon.
b. The Select button gives you the option to select items in your document.
c. Click the button to access the available options for selection.
All about the Insert Tab

How to add a Cover Page
1. From the Insert Tab, in the Pages toolbox, click the Cover Page button.
2. Select the cover page of your choice.
3. Add in important information by editing the text that displays on the cover page.
4. There are several built in cover pages, but you can select the More Cover Pages from Office.com to see even more options.

How to add a blank page
1. From the Insert Tab, add a blank page by clicking the Blank Page button in the Pages toolbox.

How to add a page break
1. From the Insert Tab, add a page break by placing your cursor in the location that you would like to have a page break.

How to add tables
1. From the Insert Tab, click the Table icon in the Tables toolbox.
2. Click and drag over the small boxes to determine the number of columns and rows for your table. Optionally, you can click the Insert Table menu item to type in the number of columns and rows. You can also click the Draw Table button to use a pencil tool to draw cells of a table.
3. You can also add a previously created Excel spreadsheet by clicking Excel Spreadsheet.
4. Add preconfigured tables by selecting the Quick Tables menu.
How to add pictures

1. From the Insert Tab, click the Picture button in the Illustrations toolbox.
2. Once the navigation window opens, find the picture that you would like to add, then click insert.

What can be found on the Picture Tools Format Tab

Once you have added a picture to your document while the picture is still selected you will see a new tab display on the ribbon. These are the Picture Tools. From the Adjust toolbox you can Remove picture backgrounds, modify colors, add artistic effects, and change pictures.

The Picture Styles toolbox gives you the opportunity to format your pictures using excellent picture presets. Click the dropdown arrow to view all of the available presets. From the Picture Styles toolbox you can also add picture borders, effects, and modify picture layouts.

The Arrange toolbox allows you to change positions of pictures and modify how text flows around pictures. You can also arrange, align, and rotate pictures from this toolbox.

The Size toolbox allows you to change the height and width of pictures as well as gives you access to the cropping tool.

How to add Clip Art

1. From the Insert tab, click the Clip Art button in the Illustrations toolbox.
2. A Clip Art pane will display on the screen. From the search bar type in the clip art you are looking for and click Go. You can adjust the media type by clicking the dropdown menu of the Results should be: section.
3. If you would like to continue your search at Office.com, select that choice at the bottom of the Clip Art pane.

How to add shapes to your document

1. From the Insert tab, click the Shapes button in the Illustrations toolbox.
2. Select the shape you desire from the options available.

How to add SmartArt graphics

Smart Art graphics are visual representations of information that you can create easily. There are many layouts to consider. To use Smart Art graphics effectively, be sure to select the option which will convey the information that you are presenting in your document. Most shapes in Smart Art graphics are text boxes that you can edit.
1. From the Insert tab, in the illustrations toolbox, select Smart Art.
2. When the menu displays, select the type of graphic which conveys the information you would like to share with your audience.
3. Click the Ok button to insert your Smart Art graphic.
4. Click and edit the graphic as desired.

How to add a chart
1. From the Insert tab, in the illustrations toolbox, select Chart.
2. From the menu which displays, select the chart design you would like to use and then click Ok.
3. An Excel file will display. Modify the Excel sheet to include the data that you would like to have on your chart.
4. In Excel, your data should be arranged in rows and columns. Be sure to have row labels to the left and column labels at the top, above the data.
5. You can also copy and paste a chart from Excel into Word.

How to use the Screenshot tool

1. From the Insert tab, in the illustrations toolbox, select Screenshot.

2. A menu of all the available Windows currently open on your computer will display. Select the window that you would like a screen shot of.
3. You can also use the Screen Clipping tool which allows you to take a screenshot of a smaller section of a window.

How to add a Hyperlink

1. Select the text or object that you would like to create a hyperlink out of.
2. From the Insert tab, in the links toolbox, select Hyperlink.
3. The selected text will display in the Text to display box. If you have an object selected (shape, picture, etc) it will display <<Selection in Document>>.
4. To add a hyperlink which will take you to an outside source, in the address bar, add the external hyperlink (copied and pasted from a web page, etc).
5. To add a hyperlink which will take you to another part of your document click the button on the left which says Place in this Document. You should be given a list of potential places in your document to link to.
6. You can also create a new document to connect to by clicking the Create New Document button on the left. Edit the new document to include what ever information you would like to connect to. This is an external link, but only external to the document which you are already creating and not on the network or internet.
7. You can also add an email address by clicking on the Email Address button on the left and then including the email address on the address bar.

**How to add Bookmarks**

Bookmarks allow you to quickly navigate to predetermined places in your document.

1. Select the text that you would like to turn into a bookmark.
2. From the Insert tab, in the Links toolbox, select Bookmark.
3. Type in the name of the new bookmark then click Add. Add as many bookmarks as you would like.
4. To navigate to a bookmarked item, click the bookmark button, and then select the bookmark title of your choice and then click the Go To button.

**How to add a Cross-Reference**

Cross-Reference allows you to create a link in your document which will take you to another section. It creates link to this other section which is clickable (ctrl – click). These links will update automatically as changes are made to the document.

1. Place your cursor at the location that you would like to insert a Cross-referenced link.
2. From the Insert Tab, in the Links toolbox, click Cross-reference.
3. Select your desired reference type from the drop down menu.
4. Select the Insert Reference to: item that you would like the reference to point to.
5. In the For which heading section, select the location in the document that you are referencing.
How to add a Header

1. From the Insert Tab, in the Header & Footer toolbox, click Header.
2. From the menu that displays, select the header of your choice.
3. Once the header displays, you may click to edit its parts.
4. In order to get out of the header area double click the main body of the document.
5. If you would like to return to the header area you can double click in the header area of the document.
How to add a Footer
1. From the Insert Tab, in the Header & Footer toolbox, click Footer.
2. From the menu that displays, select the footer of your choice.
3. Once the footer displays, you may click to edit its parts.
4. In order to get out of the footer area double click the main body of the document.
5. If you would like to return to the footer area you can double click in the footer area of the document.

How to add Page Numbers
1. From the Insert Tab, in the Header & Footer toolbox, click Page Number.
2. From the dropdown menu, select the location where you would like to place your page numbers.

How to insert a Text Box
1. From the Insert Tab, in the Text toolbox, click Text Box.
2. In the resulting Built-in menu, select the textbox style of your choice.
How to add Quick Parts

Quick parts are reusable pieces of content which can be stored and added to documents as needed.

Quick Parts – Auto Text

1. From the Insert Tab, in the Text toolbox, click Quick Parts.
2. To add Auto Text, in the dropdown menu, click Auto Text.
3. Select the item that you would like to add.

Quick Parts – Document Property

1. From the Insert Tab, in the Text toolbox, click Quick Parts.
2. Click Document Property to choose from a list of properties that you would like to add to your document.
3. Fill in the document property box to create properties that will travel with your document.
Quick Parts – Field

1. From the Insert Tab, in the Text toolbox, click Quick Parts.
2. Use field codes to insert fields that will provide auto-updated information such as the time, title, page numbers, etc.

Quick Parts – Building Blocks Organizer

1. From the Insert Tab, in the Text toolbox, click Quick Parts.
2. Click on Building Blocks Organizer to preview the building blocks that are available. You can also edit properties, delete, and insert building blocks into your document.

How to save a selection to the Quick Part Gallery

1. From the Insert Tab, in the Text toolbox, click Quick Parts.
2. Select the text that you would like to save as a quick part.
3. From the Insert Tab, in the Text toolbox, click Quick Parts.
4. Select Save Selection to Quick Part Gallery.
You can now reuse this Quick Part by choosing the selection from the gallery.

**How to add Word Art**

1. From the Insert Tab, in the Text toolbox, click Word Art.
2. Select the format of your choice from the available options.
3. In the text box that displays, add the text that you would like to be in the WordArt format that you selected.

**How to add Drop Cap Text**

1. Select a paragraph from your document.
2. From the Insert Tab, in the Text toolbox, click Drop Cap.
3. Select the DropCap option of your choice from the menu.

**How to add a Signature Line**

1. Place your cursor in the location that you would like a signature line to be added.
2. From the Insert Tab, in the Text toolbox, click Signature Line.
3. Select the signature line of your choice.

How to add Date & Time

1. Place your cursor in the location that you would like the Date & Time to be added.
2. From the Insert Tab, in the Text toolbox, click Date & Time.
3. Choose from the list of available formats and then click OK.

How to add Equations

The Microsoft Equation Editor allows you to create formatted equations for your document.

1. Place your cursor in the location that you would like the equation to be added.
2. From the Insert Tab, in the Symbols toolbox, click Equation.
3. Select from one of the premade equations to add them to your document. To edit the equation, click on the symbol or number that you would like to change and edit as you would text.
4. If you would like to use a self created equation, after selecting Equation, scroll down to Insert New Equation. A new tab named Equation tools will display. Use the available tools to create and edit your equation.
How to add a Symbol
1. Place your cursor in the location that you would like the symbol to be added.
2. From the Insert Tab, in the Symbols toolbox, click Symbol.
3. Select the symbol of your choice from the available options.
4. If you don’t find the symbol at first, click the More Symbols option and select from the choices made available.

All about the Page Layout Tab

How to use a Theme
The Themes toolbox consists of colors, fonts, and effects. You can select themes to create matching documents as all of Microsoft Office software uses the same available themes. They will affect the look of charts, tables, and more.

1. From the Page Layout Tab, in the Themes toolbox, select the theme of your choice by selecting the Theme dropdown menu and selecting the theme.
2. You can also select colors to use in your theme, but selecting the colors button.
3. Fonts can be selected here as well from the fonts button.
4. You can also select effects for shapes by clicking the Effects button.

How to adjust the margins of your document
1. From the Page Layout Tab, in the Page Setup toolbox, select Margins.
2. From the dropdown menu that displays, select the margins you would like to use.

How to change the orientation of your document.
1. From the Page Layout Tab, in the Page Setup toolbox, select Orientation.
2. Choose from either Portrait or Landscape.
How to change the size of the document being created
1. From the Page Layout Tab, in the Page Setup toolbox, select Size.
2. Select from the list of available page sizes.

How to add columns to your document.
1. Select the text that you would like to put into columns.
2. From the Page Layout Tab, in the Page Setup toolbox, select Columns.
3. Select the number of columns you would like to have.

How to add Page Breaks and Section Breaks
1. Place your cursor where you would like to put a break in your document.
2. From the Page Layout Tab, in the Page Setup toolbox, select Breaks.
3. From the available breaks, select the one that you would like to use.

How to add Line Numbers
1. From the Page Layout Tab, in the Page Setup toolbox, select Line Numbers.
2. From the available options, click the style of line numbering you want.

How to adjust Hyphenation settings
1. From the Page Layout Tab, in the Page Setup toolbox, select
Hyphenation.
2. From the available options, click the style of hyphenation you want.

How to add Watermarks, Adjust Page Color, and add Page Borders
1. From the Page Layout Tab, in the Page Background toolbox, select the tool of your choice.

How to set the default indentation and line spacing of your document
1. From the Page Layout Tab, in the Paragraph toolbox, select and modify the measurements for indentation and line spacing.

Tools available for Arranging your document
1. Select the object that you would like to adjust the arrangement of.
2. From the Page Layout Tab, in the Arrange toolbox, select the tool of your choice.
3. Modify the position, how text wraps around pictures and other objects, send the object forward or backward, the object’s alignment. You can also group objects together by selecting multiple objects and then selecting the Group button. Rotate objects by selecting the rotate tool.

All about the References Tab

How to create an Automatic Table of Contents
If you have used the different styles available on different headings in your document; creating a table of contents is brilliantly easy. If you revisit the Home tab and look at the different headings available and look at the dropdown menu that displays when you click on the Table of Contents button on the References tab, you will notice certain similarities.

Firstly, many of the automatic tables that are available as built-in options, will display. Many times, you will see that each subsequent heading is tabbed in. If you have used these headings, when you click on the table of contents button, you will find that your TOC is automatically created. This document has one of those automatic table of contents. I used Automatic table 1.

How to insert footnotes
1. Place the cursor where you would like to insert a footnote.
2. From the References Tab, in the Footnotes toolbox, click the Insert Footnote button.

3. You will be taken to where the footnote is to be written. Add the necessary footnote.

How to create an Automatic Bibliography/Work Cited
Bibliographies are usually saved for the end of a document. In Word 2010 you can create a bibliography based on the source information that you have provided for the document.

Saving source information is easy in Word 2010. When you have added all of your sources you can choose the bibliography style that you wish to use.

How to pick the bibliography style
1. From the References Tab, in the Citations and Bibliography toolbox, click the Style button.
2. Select the style of bibliography that you want to use by clicking on the dropdown menu and then selecting the style name.
3. The available styles are:

How to add in text citations
1. Place the cursor in the location that you would like to place a citation.
2. From the References Tab, in the Citations and Bibliography toolbox, click the Insert Citation button and then click Add New Source...
3. Enter as much of the source information you have available in the window that displays.
4. Click ok. The citation should be shown in the correct format and the source should be added to the current list in the Source Manager.

How to Manage your Sources
1. From the References Tab, in the Citations and Bibliography toolbox, click the Manage Sources button.
2. From sources available, click the sources you are interested in and then select Copy to get them to be added to the Current List. You will be able to preview these sources.
3. Click closed when finished.

How to generate the Automatic Bibliography
1. Place the cursor where you would like your bibliography to be.
2. From the References Tab, in the Citations and Bibliography toolbox, click the Bibliography button.
3. Select a Bibliography or Work Cited.
4. Your reference page should now be available.
How to Insert Captions
1. Select the drawing, picture, or diagram that you would like to caption.
2. From the References Tab, in the Captions toolbox, click the Insert Caption button.
3. Edit the Caption as you wish.
4. Click Ok.

![Caption Dialog Box]

How to Insert a Table of Figures
1. Place the cursor in the location you would like the Table of Figures to be.
2. From the References Tab, in the Captions toolbox, click the Insert Tables of Figures button.
3. Edit as needed
4. Click Ok.

![Table of Figures Dialog Box]

How to create an Index
1. Select the text that you would like to reference in your index.
2. From the References Tab, in the Index toolbox, click the Mark Entry button.
3. When the Mark Index Entry window displays enter in what you would like the Main entry of the index to display and then any subentry text necessary.

4. Add cross referencing as needed.

5. Click the Mark button when finished.

6. Place the cursor in the location you would like your index to be.

7. Click the Insert Index button.

8. Check to see if the Print Preview panel displays to your liking. Edit as needed.

9. Click Ok. Your index should generate.

All about the Mailings Tab

How to perform a mail merge using Word 2010 and an Excel file


2. Save it with the name and location of your choice.

3. Click the Mailings tab.
4. Click **Start Mail Merge**. Select the type of mail merge you would like to perform. For this tutorial I will select **Step by Step Mail Merge Wizard**. You should see the Mail Merge Wizard display on the right side of the screen.

5. After selecting the document type, click the **Next: Starting document** link at the bottom of the Mail Merge Wizard. For this tutorial will select Letter.

6. Select how you would like to set up your letter. Select the **Next: Select recipients** link.
7. Select use an existing list. Then select Browse and then navigate to the Excel file you are using as data for your mail merge. After selecting the file, click Open.
8. By default, every record in the file will be checked. If you would like to not include someone from the Excel file, uncheck the box next to the appropriate name. Click **OK**.

9. Click Next: Write your letter.
10. If you haven’t done so, write your letter at this time. To add recipient information to your letter, click More Items.

11. Navigate to the location in your document that you would like to add information. Select the item that you would like to insert and then click Insert. You may wish to insert more than one item, select the item desired and then click insert. Do this for wherever you would like to insert information.
12. You can preview your letters by clicking the «« and »» buttons. Once you deem everything looks as intended, select Next: Complete the merge.

13. If you find that all of the documents are as intended you may simply click Print. If you would like to view and edit any of the individual letter click Edit individual letters. When finished, you may print all letters by going to File<Print.
All about the Review Tab

How to use the Spelling and Grammar checker
1. From the Review Tab, in the Proofing toolbox, click the Spelling & Grammar button.
   - The spelling and grammar checker will begin at the start and continue through till the end of the document.
2. If you would like to check only a small portion of the document, select the section of text that you are interested in and then click the Spelling & Grammar button.

How to perform web research from within Word
1. From the Review Tab, in the Proofing toolbox, click the Research button.
   - A research pane will display. You can search from the search bar.
2. The results of the search, when clicked on, will open in your browser.

How to use the Thesaurus
1. Select the word you would like to replace using the Thesaurus.
2. From the Review Tab, in the Proofing toolbox, click the Thesaurus button.
3. A thesaurus pane should display showing all of the available choices for word replacement.

How to use the Word Count
1. From the Review Tab, in the Proofing toolbox, click the Word Count button.
2. A window will display your documents statistics. Click the Close button when finished.

How to add Comments to your document
1. Place the cursor in the location that you would like to add a comment.
2. From the Review Tab, in the Comments toolbox, click the New Comment button.

![New Comment and Ink Comment buttons](image)

3. A comment box will display. Add your comment.

**How to add Ink Comments to your document**

1. Place the cursor in the location that you would like to add a comment.
2. From the Review Tab, in the Comments toolbox, click the Ink Comment button.
3. Write your comment using your mouse or a stylus (touch screen).

**How to Track Changes**

Track Changes allows you to keep track of changes made to a document. This can be very helpful when more than one person is allowed to edit a document.

1. From the Review Tab, in the Tracking toolbox, click the Track Changes button.

![Track Changes button](image)

2. The button should highlight, when track changes is engaged.
3. Edit the text as needed. You will notice that the text will show a **different color** and words you delete will display as *stricken through*.
4. If the changes are acceptable to you click the Accept button in the Changes toolbox. If they are not, click the Reject button in the Changes toolbox.
5. To compare changes made to the document, click the Compare button in the Compare toolbox.

**How to Restrict Editing of a document**

1. From the Review Tab, in the Protect toolbox, click the Restrict Editing button.
2. In the Restrict Formatting and Editing pane that displays, modify the settings as needed.

![Restrict Formatting and Editing pane](image)

3. Once your settings are all configured, select the Yes, Start Enforcing Protection in number three of the pane.
All about the View Tab

The view tab gives you all of the tools necessary to change how you view the document. You can choose from several different document views, turn on/off rulers, gridlines, and navigation panes, zoom in and out of a document, and select to view multiple documents on the same screen by clicking buttons on the Window toolbox.

The View toolbox is where you will find access to Macros. Macros are beyond the scope of this handout, but if you are interested in them I suggest you visit [http://goo.gl/VS74D](http://goo.gl/VS74D) to learn more.